Un petit nouveau dans le 44

Nous vous demandons de vous
présenter avant de poster
d'autres messages sur le forum.
BUELL
Adhérent Owner
Adhérent Owner

  Auteur du Sujet  
Messages : 36
Enregistré le : 21 février 2017, 21:11
Viper : RT 10
Annee : 1995

Un petit nouveau dans le 44

Messagepar BUELL » 24 février 2017, 15:52

Bonjour à tous,

Je m’appelle Jean Philippe, je suis sur la région Nantaise et je produit du vin.
je viens de rejoindre la communauté des propriétaires de viper avec une rt 10 de 1995, je roule déjà avec une corvette c3 1969 ainsi qu'une triumph tr3. Je restaure des autos depuis 30 ans et j'ai envie de prendre soin de ma belle noire qui nécessite quelques soins. A propos lors du démarrage il faut 2 ou 3 secondes de démarreur pour qu'elle se mette en route , est ce normal??

A bientot pour rencontrer d'autres passionnés

JP

Avatar du membre
Stingray
Administrateur
Administrateur

Messages : 4311
Enregistré le : 04 juillet 2004, 02:13
Viper : GTS ACR
Annee : 2001
Localisation : 78 - Yvelines
Contact :

Un petit nouveau dans le 44

Messagepar Stingray » 24 février 2017, 16:10

:welcome:

Jean-Philippe !!

Une 95 ..... et une vette 69 :weedman: :weedman: en cab ou coupe ? en small block ou big block ? :biere:
Michel WÜRTZ alias Stingray
Image
Mail : michel.wurtz@viperpassion.com

Notre page Facebook : https://www.facebook.com/ViperPassion

Boris 68
Membre du Conseil d'Administration
Membre du Conseil d'Administration

Messages : 536
Enregistré le : 07 décembre 2015, 21:14
Viper : Rt10 gts acr
Localisation : Alsace

Un petit nouveau dans le 44

Messagepar Boris 68 » 24 février 2017, 17:33

Salut et bienvenue,
Mes gts démarrent au quart de tour, mais tout comme toi la rt10 est capricieuse, elle démarre au bout de 2 ou 3s, mais le plus souvent je ne fais pas tourner le démarreur trop longtemps, alors je m'y prends en deux tour de clef pour démarrer. ...après elle marche parfaitement alors je ne me pose pas de questions...c'est une vieille dame maintenant :-D
Je me demande si c'est pas un bug de l'antidemarrage car si elle ne démarre pas au deuxième coup de clef, au troisième elle démarre mais en klaxonnant deux fois....
Vivez vos rêves, ne rêvez pas votre vie !

BUELL
Adhérent Owner
Adhérent Owner

  Auteur du Sujet  
Messages : 36
Enregistré le : 21 février 2017, 21:11
Viper : RT 10
Annee : 1995

Un petit nouveau dans le 44

Messagepar BUELL » 24 février 2017, 20:14

Bonsoir,

merci pour votre accueil, je crois que le problème vient du régulateur de pression de pompe à essence, l'essence refoule vers le réservoir et du coup il faut réamorcer le circuit. Pompe neuve =2000€ mais on peut faire un petit circuit pour mettre sous pression au démarrage.! :shock:
Ah si, il semble que ce soit une édition limitée harley davidson, je ne trouve rien sur cette série, ça vous dit quelque chose??
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Stingray
Administrateur
Administrateur

Messages : 4311
Enregistré le : 04 juillet 2004, 02:13
Viper : GTS ACR
Annee : 2001
Localisation : 78 - Yvelines
Contact :

Un petit nouveau dans le 44

Messagepar Stingray » 24 février 2017, 20:20

euhhh comment te dire ... il n'y a pas de serie HD dans les viper ....

:axe:


Pour la pompe ... euh ... il y a moins cher ...
Michel WÜRTZ alias Stingray
Image
Mail : michel.wurtz@viperpassion.com

Notre page Facebook : https://www.facebook.com/ViperPassion

BUELL
Adhérent Owner
Adhérent Owner

  Auteur du Sujet  
Messages : 36
Enregistré le : 21 février 2017, 21:11
Viper : RT 10
Annee : 1995

Un petit nouveau dans le 44

Messagepar BUELL » 24 février 2017, 20:56

Pour la serie harley, je m'en doutais, de toute façon ça ne change rien,
je demanderai de bon conseils pour améliorer les choses quand je serai prets :roll:

Avatar du membre
Stingray
Administrateur
Administrateur

Messages : 4311
Enregistré le : 04 juillet 2004, 02:13
Viper : GTS ACR
Annee : 2001
Localisation : 78 - Yvelines
Contact :

Un petit nouveau dans le 44

Messagepar Stingray » 24 février 2017, 21:20

BUELL a écrit :Pour la serie harley, je m'en doutais, de toute façon ça ne change rien,
je demanderai de bon conseils pour améliorer les choses quand je serai prets :roll:

pour la pompe, je te retrouve l'info asap .. mais c'est une pièce compatible .... dès que j'ai quelques minutes à moi ...
Michel WÜRTZ alias Stingray
Image
Mail : michel.wurtz@viperpassion.com

Notre page Facebook : https://www.facebook.com/ViperPassion

BUELL
Adhérent Owner
Adhérent Owner

  Auteur du Sujet  
Messages : 36
Enregistré le : 21 février 2017, 21:11
Viper : RT 10
Annee : 1995

Un petit nouveau dans le 44

Messagepar BUELL » 25 février 2017, 00:02

Top, merci, c'est trop sympa
Bonne soirée :supz:

Avatar du membre
soprano267
Adhérent Owner
Adhérent Owner

Messages : 850
Enregistré le : 20 mars 2014, 23:04

Un petit nouveau dans le 44

Messagepar soprano267 » 25 février 2017, 01:53

:welcome: bienvenu à toi JP :supz:
Wroum Wroum

Avatar du membre
winproof
Adhérent Owner
Adhérent Owner

Messages : 242
Enregistré le : 16 novembre 2007, 15:11
Localisation : Isere

Un petit nouveau dans le 44

Messagepar winproof » 25 février 2017, 14:27

binvenue!!!

Avatar du membre
Dom
Adhérent Owner
Adhérent Owner

Messages : 127
Enregistré le : 25 septembre 2016, 02:14
Viper : SRT Black Mamba
Annee : 2004

Un petit nouveau dans le 44

Messagepar Dom » 25 février 2017, 23:23

:supz: Salut et bienvenue à toi
:weedman: je kiffe trop ta corvette et la couleur lui va vraiment bien bravo !
:biere: et un amoureux viper de plus !
A bientôt :f1: :f1:

Gilou09
Adhérent Owner
Adhérent Owner

Messages : 163
Enregistré le : 01 septembre 2015, 17:49
Viper : GTS
Annee : 97

Un petit nouveau dans le 44

Messagepar Gilou09 » 26 février 2017, 09:36

:wav: :welcome:

Avatar du membre
Pascal
Adhérent Owner
Adhérent Owner

Messages : 168
Enregistré le : 24 octobre 2015, 23:22
Viper : Srt-10
Annee : 2005
Contact :

Un petit nouveau dans le 44

Messagepar Pascal » 26 février 2017, 19:30

Bienvenue à toi.

Je kiffe également ta Vette, magnifique !
:wav: :wav: :wav:
J'ai décidé d'être heureux, parce que c'est bon pour la santé.

BUELL
Adhérent Owner
Adhérent Owner

  Auteur du Sujet  
Messages : 36
Enregistré le : 21 février 2017, 21:11
Viper : RT 10
Annee : 1995

Un petit nouveau dans le 44

Messagepar BUELL » 27 février 2017, 18:48

Une petite photo de l'embouteillage à l'entrée du garage :finga:

Petit verdict d'un petit roulage
Je suis bien assi pour mettre mes 191 cm
Démarrage difficile apres 2 ou 3 coup de clé
Embrayage souple décollage sur léger coup de gaz
Direction top, ergonomie ok, bruit tres agréable avec les échappements latéraux, pas trop fort
Suspensions fermes mais pas trop non plus, a tendance à suivre la chaussée, tenue de route je ne peux pas en parler
j'ai roulé doucement car c'est large comme auto sur les petites routes,
Hyper content,un reve vraiment impensable à été réalisé en échangeant ma tr3!

A faire rapidement:

Régler le problème demarrage( je suis ouvert aux suggestions)
klonk dans la transmission à trouver( peut etre le flector de transmission?)
Capote et fenetres à changer( si vous avez une adresse...)
mettre un mécanisme hurst de levier de vitesse
repeindre les jantes couleur origine
virer les feux noir jacky
nettoyer les sièges (blanc et gris, c'est beau mais pas propre)
Vous avez une adresse préférentielle pour commander des pièces?
Viper parts et viper store?
Voilà , je suis trop content :yes:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Nico08
Owner
Owner

Messages : 161
Enregistré le : 20 mai 2014, 20:32
Viper : RT10
Annee : 1994
Localisation : Valée de la Meuse

Un petit nouveau dans le 44

Messagepar Nico08 » 27 février 2017, 20:55

Salut.
Il n'y a pas de flector dans la transmission. Boîte arbre pont le tout relié par des cardans.
Le bruit se fait entendre dans quelles circonstances ? Car j'ai la même chose souvent à la décélération. Il me semble que ça vient du pont. Sûrement du jeu à l'intérieur.

Boris 68
Membre du Conseil d'Administration
Membre du Conseil d'Administration

Messages : 536
Enregistré le : 07 décembre 2015, 21:14
Viper : Rt10 gts acr
Localisation : Alsace

Un petit nouveau dans le 44

Messagepar Boris 68 » 27 février 2017, 21:43

Attention à l'additif pour pont à glissement limité qui est desfois oublié lors de la vidange de celui ci.... avant d'acheter ma rt 10 l'ancien proprio avait fait toutes les vidanges chez un soi-disant pro des américaines mais celui ci avait oublié l'additif. Ne figurant pas sur la facture je l'ai appelé, et bien sûr il ne l'avait pas mis ... Je l'ai rajouté de suite....
Le pont il aime pas si tu roules longtemps sans. ....
Vivez vos rêves, ne rêvez pas votre vie !

Avatar du membre
zimzimhouse
Adhérent
Adhérent

Messages : 1450
Enregistré le : 05 janvier 2008, 22:59
Localisation : dijon france
Contact :

Un petit nouveau dans le 44

Messagepar zimzimhouse » 27 février 2017, 22:18

Bienvenue sur le forum.
Comme beaucoup ici, je trouve a Corvette très belle, d'autant plus avec cette couleur pas courante. :supz:

Avatar du membre
Nico08
Owner
Owner

Messages : 161
Enregistré le : 20 mai 2014, 20:32
Viper : RT10
Annee : 1994
Localisation : Valée de la Meuse

Un petit nouveau dans le 44

Messagepar Nico08 » 28 février 2017, 12:58

Pour l'additif,il faut choisir une huile prévu pour,généralement c'est écrit "limited slip".
L'additif de Mopar pour ne citer que lui,s'ajoute à une huile non prévue pour le glissement limité.

L'oubli de cet additif doit plus engendrer des bruits de grincements,sifflements plutôt qu'un claquement.
Sur ma Corvette j'ai utilisé de la Motul Gear Limited Slip et je n'ai jamais eu de problèmes alors qu'un additif est aussi prévu chez Ac Delco (fournisseur Chevrolet).
Sur la Viper pareil,aucuns soucis à part ce petit claquement.

BUELL
Adhérent Owner
Adhérent Owner

  Auteur du Sujet  
Messages : 36
Enregistré le : 21 février 2017, 21:11
Viper : RT 10
Annee : 1995

Un petit nouveau dans le 44

Messagepar BUELL » 28 février 2017, 13:35

Le claquement ne vient pas du pont, l'huile a été changée à plusieurs reprises et toujours avec additif, je crois que c'est plutôt les cardans de l'arbre de transmission. Dès quelle est sur le pont j'en saurai davantage.
Mon urgence c'est la pression d'essence qui fait que le démarrage est trop long , vous avez deja eu le problème? et comment le résoudre?
Merci

Avatar du membre
Nounours
Membre du Conseil d'Administration
Membre du Conseil d'Administration

Messages : 1386
Enregistré le : 04 mai 2011, 21:25
Viper : GTS rouge
Annee : 1998
Localisation : Basse Normandie, 61100, Flers
Contact :

Un petit nouveau dans le 44

Messagepar Nounours » 28 février 2017, 23:51

Si c'est le clapet anti retour de la pompe a essence qui est fuillard, ton circuit d'essence se désamorce et il faut donner 2 à 3 coup de démarreur pour remonter la pression. J'ai le même souci sur la GTS et pour l'instant, il n'y a pas de solutions.
Mais je ne suis pas sûr que les pompes soient les mêmes entre RT et GTS

Boris 68
Membre du Conseil d'Administration
Membre du Conseil d'Administration

Messages : 536
Enregistré le : 07 décembre 2015, 21:14
Viper : Rt10 gts acr
Localisation : Alsace

Un petit nouveau dans le 44

Messagepar Boris 68 » 01 mars 2017, 09:05

Nounours a écrit :Si c'est le clapet anti retour de la pompe a essence qui est fuillard, ton circuit d'essence se désamorce et il faut donner 2 à 3 coup de démarreur pour remonter la pression. J'ai le même souci sur la GTS et pour l'instant, il n'y a pas de solutions.
Mais je ne suis pas sûr que les pompes soient les mêmes entre RT et GTS

Et après avoir démarré, as tu d'autres symptômes ? Ou marche t elle normalement ?
Vivez vos rêves, ne rêvez pas votre vie !

BUELL
Adhérent Owner
Adhérent Owner

  Auteur du Sujet  
Messages : 36
Enregistré le : 21 février 2017, 21:11
Viper : RT 10
Annee : 1995

Un petit nouveau dans le 44

Messagepar BUELL » 01 mars 2017, 10:52

Une fois démarrée elle fonctionne parfaitement, elle a une tendance à descendre trop bas au ralenti ce qui peut donner des a coups en première au ralenti. Mais c'est peut etre normal? J'entends bien la pompe a essence tourner 1 seconde avant la mise en route du moteur. elle demarre au 2nd coup de clé, pas dramatique mais je suis un peu maniaque. Elle devrait demarrer au bout de 1 seconde

Merci pour votre aide en tout cas

BUELL
Adhérent Owner
Adhérent Owner

  Auteur du Sujet  
Messages : 36
Enregistré le : 21 février 2017, 21:11
Viper : RT 10
Annee : 1995

Un petit nouveau dans le 44

Messagepar BUELL » 01 mars 2017, 10:54

Il y a une solution pour mettre le circuit sous pression, c'est que le moteur de la pompe a essence tourne le temps du contact avant le demarrage pendant 3 ou 4 seconde. Il faut faire un petit circuit spécial pour shunter le timing de 1 seconde.

Avatar du membre
soprano267
Adhérent Owner
Adhérent Owner

Messages : 850
Enregistré le : 20 mars 2014, 23:04

Un petit nouveau dans le 44

Messagepar soprano267 » 01 mars 2017, 11:04

BUELL a écrit :Il y a une solution pour mettre le circuit sous pression, c'est que le moteur de la pompe a essence tourne le temps du contact avant le demarrage pendant 3 ou 4 seconde. Il faut faire un petit circuit spécial pour shunter le timing de 1 seconde.


Yes c'est une solution, que l'on retrouve sur d'autres auto ,
Pour mettre sous pression les circuits d'huile (par exemple) avant démarrage.
Sa devrait fonctionné ;) :f1:
Wroum Wroum

Boris 68
Membre du Conseil d'Administration
Membre du Conseil d'Administration

Messages : 536
Enregistré le : 07 décembre 2015, 21:14
Viper : Rt10 gts acr
Localisation : Alsace

Un petit nouveau dans le 44

Messagepar Boris 68 » 01 mars 2017, 16:31

q
Ce clapet est intégré à la pompe à essence ? Ou au bloc pompe?
Est il possible de mettre un clapet ailleurs sur le circuit d'essence?
Entre le réservoir et le filtre à essence par exemple
Vivez vos rêves, ne rêvez pas votre vie !


Retourner vers « Présentations des membres du forum »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré